How to install a specific version of a ruby gem?

Using the command-line gem tool, how can I install a specific version of a gem?